Răspunsurile la forumuri au fost create

Vizualizare 3 răspunsuri - 1 la 3 (din 3 în total)
  • Forum: Probleme și soluții
    În răspuns la: Admin load page

    Multumesc pentru raspuns, am incercat si cu alte alternative, insa W3TC a dat cele mai bune rezultate.

    Ultimele update-uri de la WP mi se incarca foarte greu, versiuni mai vechi se incarca mai bine…

    Inteleg si sunt constient ca se incarca mai multe resurse atunci cand sunt conectat ca administrator, dar diferenta mi se pare enorma.

    Iar in ceea ce priveste gazduirea, nu am avut probleme cu alte platforme pe aceeasi pachet de la aceeasi firma de gazduire, deci nu ar avea de ce sa fie de la gazduire.

    Momentan o sa stau asa, poate pe viitor dezvoltatorii WP o sa faca imbunatatiri si la capitolul viteza 🙂

    Forum: Probleme și soluții
    În răspuns la: domain_current_site

    Am gasit problema, mi-am amintit ca am facut de curand update la tema si am schimbat-o cu Twenty Fifteen, iar acum totul este ok, probabil variabila era folosita airea prin tema si de aceea nu functiona cum trebuie. Multumesc pentru raspunsuri! Numai bine!

    Forum: Probleme și soluții
    În răspuns la: domain_current_site

    Am inlocuit si acum ma redirectioneaza pe „http://http/paradoxs.eu/servicii/” .
    Am mai facut ceva teste, am dezactivat pe rand plugin-urile pe care le am si tind sa cred ca este ceva de la Types… Am observat ca daca adaug in meniu „/” dupa servicii, adica link-ul din meniu va fi „/servicii/” (nu „/servicii”, cum il aveam) imi merge, pe pagina respectiva nu-mi afiseaza ceea ce trebuie…adica nu-mi afiseaza articolele pe care eu le-am scris in Types…

    Edit: Am scos site-ul din modul de menteneanta, poate asa se pot gasi mai multe solutii, adresa site-ului este: http://paradoxs.eu , mentionez ca paginile create cu Types sunt servicii si proiecte, la servicii am pus „/” dupa, link-ul spre proiecte este fara „/”.

Vizualizare 3 răspunsuri - 1 la 3 (din 3 în total)