Suport » Probleme și soluții » WordPress 4.5

  • Buna! am si eu o problema! va rog daca ma puteti ajuta! Nu pot sa actualizez WordPress 4.5 cand dau pe butonul Actualizare scrie asa: Nu s-a putut deschide operatorul pentru fopen() la /tmp/wordpress-4.5-aUs8w7.tmp Cine ma poate ajuta astept mesajele voastre Multumesc!

Vizualizare 1 răspuns (din 1 în total)
  • Imi pare rau pentru un raspuns atat de tarziu, problema este de server, contactaza host-ul pentru a rezolva problema te rog.

Vizualizare 1 răspuns (din 1 în total)
  • Subiectul „WordPress 4.5” este închis pentru răspunsuri noi.