Suport » Probleme și soluții » update 5.0.3

  • hypersrl

    (@hypersrl)


    salut,
    am Probleme cu update 5.0.3, mesajul este :
    Warning: The plugin “cPanel & WHM® Site Software” could not be activated

    The system could not copy the “/home/iroof/public_html/wp-admin/css/press-this-editor-rtl.css” folder to working folder “./wp-admin/css/press-this-editor-rtl.css”.

  • Trebuie să fii autentificat pentru a răspunde la acest subiect.