Suport » Module și hacking » Real Estate v 1.5

  • Salut,

    Vreau sa instalez si eu modulu Real Estate v.1.5 pe versiunea 3.2.1 insa imi da o eroare cand incerc sa l activez si anume: Modulul nu conține un antet valid.La ce se refera?!Cum remediez problema asta?

    Va mutlumesc anticipat

Vizualizare 1 răspuns (din 1 în total)
  • Poți să fii mai specific, care real estate? – cum sunt foarte multe module de real estate.
    Cel de pe WordPress plugins e la versiunea 1.9.1.

Vizualizare 1 răspuns (din 1 în total)
  • Subiectul ‘Real Estate v 1.5’ este închis pentru noi răspunsuri.