Suport » Probleme și soluții » eroare dupa update

  • kekfashion

    (@kekfashion)


    Buna ziua,
    Website-ul si-a facut singur update-ul si nu mai merge. Nu ma mai pot loga nimic.
    Da aceasta eroare :Your server is running PHP version 5.4.45 but WordPress 5.2.4 requires at least 5.6.20

    Pagina pentru care am nevoie de ajutor: [autentifică-te pentru a vedea legătura]

Vizualizare 1 răspuns (din 1 în total)
Vizualizare 1 răspuns (din 1 în total)
  • Subiectul ‘eroare dupa update’ este închis pentru noi răspunsuri.