BREACH Avoider

Avoid to be easily the target of the HTTPS BREACH vulnerability.


Julio Potier Instalări active: 100+ Testat cu 4.3.33 Actualizat acum 9 ani

ELK Security Enforcer

This simple plugin enforces security measures against march 2020 attacks and handles breach notification


ELK-Lab Instalări active: 10+ Testat cu 5.3.17 Actualizat acum 4 ani