Acest modul nu a fost testat cu ultimele 3 versiuni importante ale WordPress. S-ar putea să nu mai fie întreținut sau susținut și ar putea avea probleme de compatibilitate când este folosit cu versiuni recente ale WordPress.

Events Made Easy & qTranslate-X

Descriere

Enables qTranslate-X multilingual framework for plugin Events Made Easy.

At least version 3.2.2 of qTranslate-X is required.

Instalare

Standard, as any other normal plugin hosted at WordPress.

Întrebări frecvente

Installation Instructions

Standard, as any other normal plugin hosted at WordPress.

How do I open a page with configuration options?

Plugin does not have any configuration options, simply activate it and it will enable the translation of relevant fields for Events Made Easy back- and front-end.

Contributori și dezvoltatori

„Events Made Easy & qTranslate-X” este un software open source. Următoarele persoane au contribuit la acest modul.

Contributori

Istoric modificări

1.1

  • Updates to accomodate newer EME releases

1.0

  • Lansare inițială